Forum Pannonia - motocykle zabytkowe Strona Główna Pannonia - motocykle zabytkowe
.::forum poświęcone motocyklowi Pannonia i innym motocyklom zabytkowym::.
 
PannoniaPannonia   Mapa PannoniMapa   AlbumAlbum   DownloadsDownloads  UżytkownicyUżytkownicy   GrupyGrupy   FAQFAQ   SzukajSzukaj  
AukcjeAukcje   ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj   RejestracjaRejestracja 

 Forum Pannonia - motocykle zabytkowe Strona Główna » Pomoc techniczna » stacyjka prawidłowe podłączenie
Cześci do zabytków
  Obecny czas to Sro Paź 16, 2019 08:18 

 Napisz nowy temat   Odpowiedz do tematu Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PostWysłany: Pon Mar 25, 2019 17:25    Temat postu: stacyjka prawidłowe podłączenie
   

dareks
Krążownik szosy
Krążownik szosy


Wiek: 57
Dołączył: 12 Gru 2016
Posty: 57

Witam,
W minioną niedzielę podjąłem kolejną próbę podłączenia stacyjki i niestety mam problem brak świateł postojowych) .Po przekręceniu kluczyka w prawo ?? są światła pozycyjne , mijania , drogowe , po przekręceniu w przeciwną stronę na zacisku 56 nie ma napięcia .
Nie mam pomysłu co jest powodem , jedynie czego jeszcze nie sprawdziłem to rozebrać stacyjkę i sprawdzić czy wewnętrzne styki nie są uszkodzone .
Będę wdzięczny za sugestię jak było w waszych motocyklach .

Darek

TOP   BOTTOM
PostWysłany: Pon Mar 25, 2019 18:22    Temat postu: Re: stacyjka prawidłowe podłączenie
   

Ruszi
Dawca organów
Dawca organów


Wiek: 28
Dołączył: 07 Mar 2013
Posty: 258
Skąd: Lublin

Moze to banalne ale upewnij sie ze masz naladowany akumulator. Ze jest podlaczony. I ze masz dobrze podlaczone wszystkie zaroweczki

TOP   BOTTOM
PostWysłany: Pon Mar 25, 2019 23:16    Temat postu: Re: stacyjka prawidłowe podłączenie
   

Zembron
Dawca organów
Dawca organów


Wiek: 36
Dołączył: 22 Wrz 2016
Posty: 321
Skąd: Olawa/Bruchsal

W prawo powinna byc tylko pozycja. W lewo masz swiatla mijania i drogowe po uruchomieniu silnika.
U mnie pozycja tyl i oswietlenie predkosciomierza jest podlaczone do 58, a pozycja przod do 57. Przelacznik swiatel to 56 i z przelacznika rozchodza sie kable do 56a i b. Masa to 31 do 31/61.
_________________
Najwieksza przeszkoda w podrozy jest tesknota za domem.

TOP   BOTTOM
PostWysłany: Wto Mar 26, 2019 09:19    Temat postu: Re: stacyjka prawidłowe podłączenie
   

Ruszi
Dawca organów
Dawca organów


Wiek: 28
Dołączył: 07 Mar 2013
Posty: 258
Skąd: Lublin

Rzeczywiscie. Zembron masz racje. Jakos niedokladnie przeczytalem posta. Myslalem ze chodzi o sam brak postojowych. Pardon. Podlacz tak jak Zembron napisal i sprawdz

TOP   BOTTOM
PostWysłany: Wto Mar 26, 2019 16:54    Temat postu: Re: stacyjka prawidłowe podłączenie
   

dareks
Krążownik szosy
Krążownik szosy


Wiek: 57
Dołączył: 12 Gru 2016
Posty: 57

Witam,
dzięki za sugestię , jak dobrze rozumiem napięcie na zacisku 56 jest po uruchomieniu silnika ?? . Zakładałem , że przy podłączeniu akumulatora - prostownika napięcie powinno być również i powinny działać :
- stacyjka w lewo pozycyjne ,
- stacyjka w prawo światła mijania i drogowe .

U mnie na zacisku 56 nie ma napięcia .

i dlaczego ??

TOP   BOTTOM
PostWysłany: Wto Mar 26, 2019 19:58    Temat postu: Re: stacyjka prawidłowe podłączenie
   

tlf250
Dawca organów
Dawca organów


Wiek: 37
Dołączył: 26 Sie 2014
Posty: 285
Skąd: Rzeszów/Tyczyn

kabel od magneta zacisk 51 idzie na zacisk 51 stacyjka
stacyjka zacisk 56 idzie na przełącznik swiateł zacisk 56
postój przód wyjscie ze stacyjki zacisk 57
postój tył wyjscie ze stacyjki zacisk 58


postój na zgaszonym silniku idzie z aku do stacyjki zacisk B tam po przekreceniu kluczyka rozchodzi sie na zacisk 57 postój przód i 58 postój tył oraz podśw licznika
_________________
Darek

TOP   BOTTOM
PostWysłany: Pią Mar 29, 2019 08:57    Temat postu: Re: stacyjka prawidłowe podłączenie
   

Zembron
Dawca organów
Dawca organów


Wiek: 36
Dołączył: 22 Wrz 2016
Posty: 321
Skąd: Olawa/Bruchsal

Nie bedzie swiatel mijania ani dlugich jak silnik nie pracuje. Silnik sie nie kreci, magneto tez, wiec nie ma napiecia. Pozycja idzie z aku.
_________________
Najwieksza przeszkoda w podrozy jest tesknota za domem.

TOP   BOTTOM
PostWysłany: Pon Kwi 08, 2019 16:05    Temat postu: Re: stacyjka prawidłowe podłączenie
   

dareks
Krążownik szosy
Krążownik szosy


Wiek: 57
Dołączył: 12 Gru 2016
Posty: 57

Witam,
bardzo dziękuję za pomoc i sugestię , które naprowadziły mnie na rozwiązanie problemu.
Po rozebraniu stacyjki okazało się że światła mijania będą świaiły tylko po uruchomieniu silnika. Przez dłuższą chwilę byłem przekonany , że są zasilane równolegle z akumulatora i powinny świecić .

Nadal poszukuję tylnej lampy do wózka bocznego i licznika do 120 kM .


Pozdrawiam
Darek

TOP   BOTTOM
PostWysłany: Wto Kwi 09, 2019 17:08    Temat postu: Re: stacyjka prawidłowe podłączenie
   

Ruszi
Dawca organów
Dawca organów


Wiek: 28
Dołączył: 07 Mar 2013
Posty: 258
Skąd: Lublin

Szukasz oryginalu czy moze byc wspolczesna? Bo chyba mam wspolczesna niepotrzebna

TOP   BOTTOM
PostWysłany: Sro Kwi 10, 2019 16:04    Temat postu: Re: stacyjka prawidłowe podłączenie
   

dareks
Krążownik szosy
Krążownik szosy


Wiek: 57
Dołączył: 12 Gru 2016
Posty: 57

Cześć,

najchętniej oryginał , a w jakiej cenie masz współczesny , czy wizualnie widać różnice ??

TOP   BOTTOM
 Napisz nowy temat   Odpowiedz do tematu Wszystkie czasy w strefie CET (Europa)
Wyświetl posty z ostatnich:   
 Forum Pannonia - motocykle zabytkowe Strona Główna » Pomoc techniczna » stacyjka prawidłowe podłączenie
 Strona 1 z 1
 
 
 
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Skocz do:  


     Powered by phpBB © 2001, 2005 phpBB Group | Template Neon v1.3 | Crystal